Translations:Gurobi/83/fr

From CC Doc
Jump to: navigation, search
  1. use a version <= 9.0.2

module load StdEnv/2016.4 # or StdEnv/2018.3 module load gurobi/9.0.2